Hinweise
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Thema: Brustrohr undicht?

  1. Brustrohr undicht? 
    #1
    Fahrradfahrer
    Registriert seit
    03.08.2013
    Beiträge
    125
    fahre eine
    Duke 2
    Baujahr
    2003
    Hallo zusammen,

    hab am Wochenende ein Ölwechsel gemacht inklusive Entlüften versteht sich. Bin dann eine Proberunde (ca. 8 km) gefahren und habe festgestellt das die Schraube am Brustrohr undicht ist. Bin sofort heim hab die Schraube nochmal bissl geöffnet bis Öl austrat und hab sie dieses mal mit Drehmoment festgezogen und abgewischt. Bin danach insgesamt 60 km gefahren und bei nem Zwischenstop nach 30 km an der Tankstelle habe ich festgestellt, dass an der Schraube etwas Öl war. Habs mit einem Papiertuch abgewischt und bin wieder heim. Hab dann einen leichten Ölfilm unter der Schraube von ca. 2 cm gehabt. Alles schön mit Bremsreiniger sauber gemacht und seitdem nicht gefahren. Bisher alles trocken. Meint ihr dieses Öl kam nochmal vom setzen des Kupferrings oder ist die Schraube undicht? Würde es auch beim Stehen Öl rausdrücken oder nur wenn der Motor an ist? Hab gelesen sobald die Schraube bisschen undicht ist, dass Öl aus dem Brustrohr wieder zurückläuft. Wäre natürlich ärgerlich sich dadurch den Motor zu ruinieren. Was meint ihr soll ich am besten tun? Bin ziemlich unentschlossen. Nochmal fahren und schauen ob es Öl rausdrückt oder gleich einen neuen Kupferfüllring kaufen und das Pleuellager vlt. unnötig mit Entlüften belasten?

    Ich hoffe ihr haltet mich nicht für bekloppt bezüglich solch einen Themas (:

    Gruß
    Denny
     
     

  2.  
    #2
    Dreiradler
    Registriert seit
    24.06.2011
    Beiträge
    37
    komme aus
    Schönau
    fahre eine
    Duke 2
    Baujahr
    2002
    Das selbe Problem hatte ich vor 3 Wochen auch, nachdem ich wegen Nockenwellen Lager Tausch das Öl wieder aufgefüllt hatte. Bei mir war es aber so undicht, dass das Öl am Schraubfilter runtergetropft ist . Bei mir hatte die Dichtfläche am Rahmen Riefen und Kratzer...Keine Ahnung wo die her kamen und warum sie jetzt erst dort undicht wurde. Ich habe das Loch mit einem Ohropack verschlossen, dass keine Spähne reinfallen, und die Riefen rausgeschliffen. Seitdem ist es wieder TipTop dicht Öl lief bei mir nur, als der Motor an war....Wenn er aus ist, ist ja kein Öldruck auf dem System.
    Bezüglich des Kupferrings: Man kann und sollte Kupferringe immer nur EIN mal verwenden. Entweder nen neuen verwenden, oder was ich auch auf Arbeit mache, ist die Ringe auszuglühen, was aber auch nur als "Notlösung" zu sehen ist. Das beste ist immer einen neuen zu verwenden.
    Sobald man eine Schraube mit Kupferring anzieht, dichtet dieser ab, indem er sich den Flächen anpasst da er weich ist. Durch das Anziehen wird der Ring aber gleichzeitig auch fest. Da der Ring jetzt fest ist, kann er sich bei einer Wiederverwendung, nicht mehr anpassen....ergo es wird undicht.


    Also die Flächen mal anschauen und auf jeden Fall nennen neuen Kupferring verwenden beim wieder anziehen. Und natürlich wieder Entlüften.
    Geändert von Duke_2 (30.08.2016 um 20:22 Uhr)
     
     

  3.  
    #3
    Fahrradfahrer
    Registriert seit
    03.08.2013
    Beiträge
    125
    fahre eine
    Duke 2
    Baujahr
    2003
    Hallo,

    hatte an der Verschlussschraube einen minimalen Grat am Rand und habe den weggefeilt, habe die Schraube mittlerweile mit 35 Nm angezogen und es ist wesentlich besser geworden. Bin gestern 200 km gefahren und es ist nichts heruntergelaufen, aber als ich mit dem Finger an die Schraube bzw. Dichtring hingelangt hab, war auf dem Finger eine minimale Ölspur.. Heißt also immer noch undicht.. Ich versteh nicht wo das her kommt, sonst war es auch immer dicht.. Werde eine neue Verschlussschraube bestellen und wohl die Fläche am Rahmen mal schleifen. Mit was und wie hast du die Fläche am Rahmen geschliffen? (:


    Gruß
    Denny
     
     

  4.  
    #4
    Dreiradler
    Registriert seit
    24.06.2011
    Beiträge
    37
    komme aus
    Schönau
    fahre eine
    Duke 2
    Baujahr
    2002
    Mit dem feinsten Schmirgelpapier das ich hatte Hast du mittlerweile auch mal einen neuen Kupferring probiert? Wenn du auf der Fläche keine Riefen siehst, brauchst du auch nicht schleifen. Und bei dieser Schraube brauchst du einen Kupfer-Dicchtring und keinen Füllung!
     
     

  5.  
    #5
    Fahrradfahrer
    Registriert seit
    03.08.2013
    Beiträge
    125
    fahre eine
    Duke 2
    Baujahr
    2003
    Hallo,

    hab jedes mal einen neuen Dichtring benutzt! Es ist eine ganz minimale aber kaum merkbare, was anderes kann es ja nicht mehr sein. Bei mir war schon immer ein Füllring verbaut und ist auch laut KTM so. Was würde es denn ändern wenn ich einen normalen benutze?

    Gruß
    Denny
     
     

  6.  
    #6
    Dreiradler
    Registriert seit
    24.06.2011
    Beiträge
    37
    komme aus
    Schönau
    fahre eine
    Duke 2
    Baujahr
    2002
    Ein Füllring ist hohl, quasi ein Röhrchen. Wenn du die Schraube dann anziehst, quetscht du dieses Röhrchen zusammen und es bricht. Dann hast du quasi 2 Dichtungen aufeinander. Füllringe verwendet man um einen "Raum" oder Spalt auf zu füllen, dabei wird der Füllring nie komplett gequetscht. Daher sollte man bei dieser Verschraubung einen normalen Kupferring nehmen.
    Ich habe, auch bevor ich die Undichtigkeit hatte, immer normale Kupferringe verwendet und es war bis Dato immer dicht und ist es jetzt auch wieder.
    Geändert von Duke_2 (03.09.2016 um 11:30 Uhr)
     
     

  7.  
    #7
    Fahrradfahrer
    Registriert seit
    03.08.2013
    Beiträge
    125
    fahre eine
    Duke 2
    Baujahr
    2003
    Hallo,

    langsam verzweifle ich. Hab mittlerweile 3 neue Dichtringe verwendet und sogar eine neue Ablassschraube gekauft. Hab vorhin die Schraube verbaut und sogar leicht die Dichtfläche am Rahmen abgeschliffen, da diese zwei Riefen hatte (wo auch immer die herkommen). Ganz weg habe ich sie nicht schleifen können, aber sind nur noch minimal, aber nach 50 km fahren war an der Schraube eine minimale Ölspur wieder zu finden. Normalerweise wird die Schraube ja scheinbar mit 20 NM angezogen, habe sie eh schon mit 30 angezogen, aber ganz dicht wird es scheinbar nicht.. Werde beim nächsten mal einfach einen normal Dichtring verwenden, wobei ich mir nicht vorstellen kann, dass es mit dem dicht wird, wenn es mit dem Füllring auch nicht dicht wird.. Ich verstehe es nicht, sonst war es auch immer dicht..

    Gruß
    Denny
     
     

  8.  
    #8
    hat etwas Ahnung Avatar von Norbert
    Registriert seit
    21.11.2004
    Beiträge
    6.648
    Blog-Einträge
    16
    komme aus
    Vechelde
    fahre eine
    Duke 1
    Baujahr
    anderes
    Hallo,

    wenn du sie zwar abgeschliffen hast, die Dichtfläche, sie aber nicht plan ist, dann bekommst du es nicht dicht.
    Zwei Kupferringe bringen da keinen Vorteil und wenn du es zu fest anziehst dann quetscht du den Dichtring, aber ob er dann noch dichtet......
    ggf könntest du versuchen mit etwas Teflonband zur Kopfseite der Schraube zu arbeiten

    Gruss

    Norbert
     
     

  9.  
    #9
    Fahrradfahrer
    Registriert seit
    03.08.2013
    Beiträge
    125
    fahre eine
    Duke 2
    Baujahr
    2003
    Hallo,

    hatte heute mal Zeit und habe nochmal mein bestes versucht. Habs erst geschliffen mit 1000er dann 2000er Schleifpapier und hab einen normal Kupferdichtring verwendet. Kein Land in Sicht es mit so einem Dicht zu bekommen. Hab dann einen Füllring verwendet und siehe da nach 30 km scheint es immer noch Dicht zu sein, war nur noch ein minimaler "Schwitzfilm", aber kein Tropfen. Werd morgen nochmal alles trocken wischen und noch eine Runde fahren und nochmal schauen.

    Danke
    Denny
     
     

  10.  
    #10
    Fahrradfahrer
    Registriert seit
    03.08.2013
    Beiträge
    125
    fahre eine
    Duke 2
    Baujahr
    2003
    Hallo,

    so nun ein letztes mal. Bin heute gefahren und wieder war es nicht zu 100 % dicht, aber man hätte damit fahren können weil es nur minimal und kaum sichtbar war. War mittlerweile echt am verzweifeln.. Hab es dann ein letztes mal, aber mit einem Aludichtring versucht und nun ist es endlich dicht. Bleibt nur noch der Ölfilterdeckel, aber das ist ein anderes Thema

    Danke für eure Unterstützung
    Denny